Thông báo mở lớp

Giga h81-s2pv mất nguồn cpu_vtt

Thảo luận trong 'Pan bệnh all' bắt đầu bởi Manhhung1234, 4/9/19.

  1. Manhhung1234

    Manhhung1234 New Member

    Tham gia ngày:
    3/26/19
    Bài viết:
    6
    Điểm thành tích:
    1
    Giới tính:
    Nam
    Em có con main giga h81-s2pv kích tắt, em đo đủ các nguồn nhưng lại thiếu mất nguồn cpu_vtt_or. Ai biết nguồn này sinh ra từ đâu không ạ. Trên schematic em tìm không thấy
     
  2. vinh_quang

    vinh_quang Active Member

    Tham gia ngày:
    10/4/12
    Bài viết:
    620
    Điểm thành tích:
    43
    ra từ socket
     
    Manhhung1234 thích bài này.
  3. Manhhung1234

    Manhhung1234 New Member

    Tham gia ngày:
    3/26/19
    Bài viết:
    6
    Điểm thành tích:
    1
    Giới tính:
    Nam
    Vậy phải gắn cpu thật vào nó mới có nguồn đó à?
     
  4. vinh_quang

    vinh_quang Active Member

    Tham gia ngày:
    10/4/12
    Bài viết:
    620
    Điểm thành tích:
    43
    cái đó thì m k rỏ vì chưa bao h quan tâm tới nguồn này
     
  5. swain1508

    swain1508 New Member

    Tham gia ngày:
    1/4/16
    Bài viết:
    12
    Điểm thành tích:
    3
    nguồn cpu h81 k cần gắn cpu nhé áp cửa nó là 1.7v
    sửa cầu phân áp chân en của ic ra 1.1v là tự khắc có nguồn cpu
    #Hạnh_Pc
     
  6. Manhhung1234

    Manhhung1234 New Member

    Tham gia ngày:
    3/26/19
    Bài viết:
    6
    Điểm thành tích:
    1
    Giới tính:
    Nam
    Nguồn cpu vẫn có 1.7v, lúc đầu nó chạm 1 con fet trên nguồn vào là 12v, main không chạy, em tháo con đó ra thì main chạy, vẫn có 1.7v, em đắp 1 con fet còn tốt vào thì nó lại chết ngay con fet đó. Main vẫn kích tắt. Nguồn vin 1, 2, 3 trên io đủ 2v
     
  7. aminhtri

    aminhtri Active Member

    Tham gia ngày:
    12/5/16
    Bài viết:
    198
    Điểm thành tích:
    28
    Giới tính:
    Nam
    Có ic thì thay thử.
     

Chia sẻ trang này