Thông báo mở lớp

Lỗi g41md kích lần đầu không lên hình, không kích lại được

Thảo luận trong 'sua chua main foxcom' bắt đầu bởi toihocsuamain, 9/15/19.

  1. toihocsuamain

    toihocsuamain New Member

    Tham gia ngày:
    3/27/19
    Bài viết:
    17
    Điểm thành tích:
    3
    Giới tính:
    Nam
    Mình có main g41md-v kích lần đầu tiên không lên hình đo á các nguồn có đủ. Quạt quay tầm 2p thì ngắt sau đó không kích lại được. Rút hết điện để một lúc tình trạng lại lặp lại như thế. Mong nhận được sự chỉ bảo của mọi người.
     
  2. nguyen ngoc son

    nguyen ngoc son Member

    Tham gia ngày:
    3/29/16
    Bài viết:
    58
    Điểm thành tích:
    8
    Giới tính:
    Nam
    Nạp lại bios xem thế nào?
     
    toihocsuamain thích bài này.
  3. toihocsuamain

    toihocsuamain New Member

    Tham gia ngày:
    3/27/19
    Bài viết:
    17
    Điểm thành tích:
    3
    Giới tính:
    Nam
    Nạp nhiều lần rồi vẫn thế bạn nhé
     
  4. nguyen ngoc son

    nguyen ngoc son Member

    Tham gia ngày:
    3/29/16
    Bài viết:
    58
    Điểm thành tích:
    8
    Giới tính:
    Nam
    card test báo như thế nào đó bạn.?
     
    toihocsuamain thích bài này.
  5. toihocsuamain

    toihocsuamain New Member

    Tham gia ngày:
    3/27/19
    Bài viết:
    17
    Điểm thành tích:
    3
    Giới tính:
    Nam
    hôm trước là không vote code. Sau đó mình xử lý cho nó vote code và lên hình ok. Nhưng không rết được và không kích lại được. Phải xả bỏ điện 1 lúc thì mới lại kích được
     
  6. nguyen ngoc son

    nguyen ngoc son Member

    Tham gia ngày:
    3/29/16
    Bài viết:
    58
    Điểm thành tích:
    8
    Giới tính:
    Nam
    Mấy cái bệnh khi chạy khi không,đơ đơ khùng khùng này mình hay tắm main bằng xà bông ô mô sạch sẽ sau đó phơi nắng rồi tính tiếp.gặp nhiều em tắm rửa xong chạy lại ok.
    Bạn xả bỏ mấy con tụ thạch anh,và thạch anh chíp nam đi xem thế nào.
     
    toihocsuamain thích bài này.
  7. toihocsuamain

    toihocsuamain New Member

    Tham gia ngày:
    3/27/19
    Bài viết:
    17
    Điểm thành tích:
    3
    Giới tính:
    Nam
    cảm ơn bạn đã gợi ý. Sáng nay mình đo chân SLPS3 tại IO thấy điện áp chập chờn lúc 3v3 lúc hơn 1v lúc 0v nên nghi là hở chân chíp nam. Mình đem đi hấp và thế là e nó lên hình :D
     

Chia sẻ trang này