Thông báo mở lớp

main foxconn h61 mxe mất nguồn cpu nhờ giúp đỡ

Thảo luận trong 'sua chua main foxcom' bắt đầu bởi bbcom, 9/12/17.

  1. bbcom

    bbcom Member

    Tham gia ngày:
    2/17/17
    Bài viết:
    151
    Điểm thành tích:
    18
    Giới tính:
    Nam
    main mình nó bị kích quạt quay binh thường. đo nguồn ở quận dây vcore ko có áp. nguồn vccsa có 0.9v, đo ở rn59 có áp đủ, ddax thay q40, thay luôn rn59. khi chưa kích nguồn đo ở q42 chân G 3,3v, chân D q40 có 3,3v. sau khi kích nguồn q42, q40 vẫn giử nguyên áp 3,3v ở chân d và g...
    giờ mình phải làm nhờ ae diễn đàn giúp đỡ
     
  2. bbcom

    bbcom Member

    Tham gia ngày:
    2/17/17
    Bài viết:
    151
    Điểm thành tích:
    18
    Giới tính:
    Nam
    mình đã xả q18. q55. đo chân 9 u26 áp có 1.05v nhưng vẫn vậy
     
  3. sumoc8x

    sumoc8x Active Member

    Tham gia ngày:
    10/12/15
    Bài viết:
    278
    Điểm thành tích:
    28
    nạp bios ko được thì xả thử u25
     
    bbcom thích bài này.
  4. bbcom

    bbcom Member

    Tham gia ngày:
    2/17/17
    Bài viết:
    151
    Điểm thành tích:
    18
    Giới tính:
    Nam
    để mình thử xả u25 chứ bios mình thay từ main sống sang vẫn vậy.. có gì mình báo lại
     
  5. bbcom

    bbcom Member

    Tham gia ngày:
    2/17/17
    Bài viết:
    151
    Điểm thành tích:
    18
    Giới tính:
    Nam
    xả u25 vẫn ko dc bạn ak. có con u28 có xả đc ko bạn,
     
  6. Thiencse1980kt

    Thiencse1980kt Member

    Tham gia ngày:
    4/18/17
    Bài viết:
    104
    Điểm thành tích:
    18
    Giới tính:
    Nam
    thay IC vcore đi
     
  7. thanhminh825835

    thanhminh825835 Active Member

    Tham gia ngày:
    2/23/16
    Bài viết:
    470
    Điểm thành tích:
    43
    Giới tính:
    Nam
    U25 mà xả bỏ được à ?
     
  8. bbcom

    bbcom Member

    Tham gia ngày:
    2/17/17
    Bài viết:
    151
    Điểm thành tích:
    18
    Giới tính:
    Nam
    mình thay hết xả hết. vẫn ko dc bnaj ak. để mai mình thay nốt ic vcore xem. ok thì mình báo..
     
  9. djnhvantrong

    djnhvantrong New Member

    Tham gia ngày:
    10/8/18
    Bài viết:
    2
    Điểm thành tích:
    1
    Giới tính:
    Nam
    Tình trạng con main FOXCOM H61mx của mình kích quạt quay và treo reset. Mình tiến hành đo nguồn vcore mất áp. Q41 chân G 3.3v D 1.06 S 0.9 và Q40 chân G ko áp D có 0.5 chân G bị mất áp và Q42 chân D có 1.07 nguồn ram mình đo 1.7. Lệnh end ic mình đo có 1.07 mình đã thay Q 40 vẫn vậy.
    Mình mới vào nghề chưa lắm rõ mấy mong các Ae diễn đàn chỉ giáo thêm. Pan này phá giải như thế nào? Mình xin chân thành cám ơn và hậu tạ :))
     
  10. censacom

    censacom New Member

    Tham gia ngày:
    6/5/16
    Bài viết:
    5
    Điểm thành tích:
    1
    Giới tính:
    Nam
    Chào bạn. Q41 là nguồn vccsa của bạn ok rồi. Tiếp theo là xem lệnh cpureset cụ thể là q40 chân g 0v; d 3.3v; s 0v và q42 g 3.3v; d 0v; s 0v. Nếu mất thì thay trở cầu 103 kí hiệu là rn59. Tiếp đến ktra lệnh en của chân 9 ic dao động ncp81005 có 1.05v chưa cụ thể là chân d của q55 phải có 1.05v nếu kg có 1.05v xả bỏ thử. Nếu vccsa, cpureset và en dao động của q55 có đủ như trên mà vẫn mất nguồn cpu thì cần thay tiếp 2 con trở cầu rn39 và rn40 có giá trị 510( tức là 51 ohm) ngay sát rn59. Nếu vẫn mất nguồn cpu xả bỏ u25 8 chân của phase 1. Hi vọng ok.
     
  11. aminhtri

    aminhtri Active Member

    Tham gia ngày:
    12/5/16
    Bài viết:
    188
    Điểm thành tích:
    28
    Giới tính:
    Nam
    Ng
    Nguồn vcore phải có rồi mới có cpurst chứ.
     

Chia sẻ trang này