Thông báo mở lớp

thiết bị nạp bios TL866 minipro

Thảo luận trong 'tài liệu - driver -tổng hợp' bắt đầu bởi duythanhhnvn, 4/25/16.

  1. duythanhhnvn

    duythanhhnvn Member

    Tham gia ngày:
    8/14/14
    Bài viết:
    174
    Điểm thành tích:
    16
    không rõ em làm sai hay mặc định của nó không cho nạp bios quá 4MB hay sao ấy
    em nạp file bios asus h61 m-e nó là 8mb ( theo trang chủ tải về)
    [​IMG]
    nhưng sau khi nạp vào, và em tháo ra, lắp lại ic, đọc lại ic, save thì nó thế này
    [​IMG]
    đây là do lỗi cục nạp hay em thao tác sai ạ
    các bác chỉ em sửa lỗi này với ạ, bios thiếu main không nhận
    thank
     
  2. nhat_nam1986

    nhat_nam1986 Active Member

    Tham gia ngày:
    8/27/14
    Bài viết:
    895
    Điểm thành tích:
    43
    Cái xác chip có 4MB (25x32...) thì làm sao mà chứa đc 8MB.

    May ra con 25x64 thì được!

    Đơn giản đúng không nè.
     
  3. duythanhhnvn

    duythanhhnvn Member

    Tham gia ngày:
    8/14/14
    Bài viết:
    174
    Điểm thành tích:
    16
    Nó có mỗi mấy file này mà, hay hôm qua a ở no2 lấy nhầm e con ic khác. Ic tên vẫn là 25...64fv mà
     
    Chỉnh sửa cuối: 4/26/16
  4. nhat_nam1986

    nhat_nam1986 Active Member

    Tham gia ngày:
    8/27/14
    Bài viết:
    895
    Điểm thành tích:
    43
    Này nhé:

    Thứ nhất: Xác bios FOXCONN H61MXE dung lượng là 4MB và file BIOS cũng là 4MB. Dĩ nhiên nạp xong khi đọc ra lại vẫn là 4MB. Cái này hợp lí k nói làm gì!!

    Thứ 2:
    Nếu Bác lấy xác BIOS chỉ có 4MB như 25x32 thì khi nạp 8MB cũng chỉ chứa được 4MB, và khi đọc ra cũng là 4MB.

    Còn đối với xác 8MB như 25Q64 thì dĩ nhiên nạp 8MB thì sẽ chứa được 8MB!!

    Khả năng xác BIOS của Bác 4MB là 99%
     
  5. trinhhadem

    trinhhadem Active Member

    Tham gia ngày:
    8/2/13
    Bài viết:
    391
    Điểm thành tích:
    28
    mình cũng đang gặp 1 lỗi con minipro của mình không mở file trực tiếp từ ổ D hoặc E được mà phải coppy file đó bỏ ra ngoài destop mới mở được . với lại khi lưu file mình phải lưu ngoài destop rồi mới coppy bỏ vào nơi cần lưu trữ được . ae ai gặp tình trạng này có hướng giải quyết sao giúp với . đã cài lại win và cài lại fw vẫn vậy đang cài fw6.50
     
  6. duythanhhnvn

    duythanhhnvn Member

    Tham gia ngày:
    8/14/14
    Bài viết:
    174
    Điểm thành tích:
    16
    dạ không bác, em là asus h61 M-E cơ, file nó 8Mb, hôm qua em xóa đi, tải cài đặt lại nó được rồi bác ah, do phần mềm lỗi.
     
  7. nhat_nam1986

    nhat_nam1986 Active Member

    Tham gia ngày:
    8/27/14
    Bài viết:
    895
    Điểm thành tích:
    43

    Lấy cái file cài qua máy khác xem có bị không? Bị thì lên trang chủ tải file cài khác..

    Lấy ổ cứng khác gắn vào máy.. cài thử xem có bị không.

    Chắc là lỗi phân vùng hay virus đầy
     
  8. trinhhadem

    trinhhadem Active Member

    Tham gia ngày:
    8/2/13
    Bài viết:
    391
    Điểm thành tích:
    28
    mình đã cài qua 2 máy vẫn bị lỗi như vậy , mình fotmat ổ cứng cài win lại cũng bị y như vậy, đổi bản cũ 6.17 cũng vẫn bị
     
    Chỉnh sửa cuối: 4/29/16
  9. nhat_nam1986

    nhat_nam1986 Active Member

    Tham gia ngày:
    8/27/14
    Bài viết:
    895
    Điểm thành tích:
    43
    Thôi chịu!!
     
  10. trinhhadem

    trinhhadem Active Member

    Tham gia ngày:
    8/2/13
    Bài viết:
    391
    Điểm thành tích:
    28
    thôi đành dùng theo kiểu vậy cũng được
    cứ coppy file ra destop rồi mở , muốn lưu file thì save ngoài destop rồi cut bỏ vào thư mục cần lưu
     
  11. ddthu

    ddthu New Member

    Tham gia ngày:
    3/15/15
    Bài viết:
    1
    Điểm thành tích:
    1
    Khi bạn đã chạy TL866 ở bản mới nhất là 6.50 và Reflash firmware rồi thì làm sao chạy được ở phiên bản cũ 6.17 nữa nhỉ
     
  12. trinhhadem

    trinhhadem Active Member

    Tham gia ngày:
    8/2/13
    Bài viết:
    391
    Điểm thành tích:
    28
    thì mình fotmart lại ổ cứng cài lại 6.17 thấy nó vẫn hiện 6.17 và dùng được mà nhwqng vẫn bệnh cũ nên mình cài bản 6.5 lại dùng tạm kiểu cứ coppy file ra destop dùng thôi
     
    ddthu thích bài này.
  13. gapro2810

    gapro2810 Member

    Tham gia ngày:
    3/10/15
    Bài viết:
    98
    Điểm thành tích:
    8
    làm sao fix được lỗi Reflash firmware này bác, e cài mà nó báo lỗi này ạ
     
  14. ngocvoz89

    ngocvoz89 New Member

    Tham gia ngày:
    4/2/15
    Bài viết:
    4
    Điểm thành tích:
    1
    có ai dùng minipro nạp được con rom mx25l6473e chưa ạ ! em nạp mấy con ic này rồi đều không được . mặc dù đọc được , nhưng lúc ghi gần xong lại báo lỗi ?
     
  15. blbokeb

    blbokeb Member

    Tham gia ngày:
    3/19/18
    Bài viết:
    30
    Điểm thành tích:
    6
    Giới tính:
    Nữ
    Like
     
  16. maytinhtayninh

    maytinhtayninh New Member

    Tham gia ngày:
    4/10/16
    Bài viết:
    25
    Điểm thành tích:
    3
    Giới tính:
    Nam
    Có ai dùng minipro TL866cs chép được bios 16M MX25L12873F ko. mình đọc hoài ko dc. mong mọi ngưởi giúp
     

Chia sẻ trang này